Internet Explorer Settings

Discussion in 'Archived Threads 2001-2004' started by Thi Them, Dec 10, 2002.

  1. Thi Them

    Thi Them Producer

    Joined:
    Apr 20, 1999
    Messages:
    3,649
    Likes Received:
    0
    Trophy Points:
    0
    In the Advanced tab, I disable script debugging but every once in a while it enables it so that I have to deal with the dialog box popup. How do I permanantly disable this option?

    ~T
     
  2. Artur Meinild

    Artur Meinild Screenwriter

    Joined:
    Aug 10, 2000
    Messages:
    1,294
    Likes Received:
    0
    Trophy Points:
    0
    I believe this is another IE bug... Much like when you type a password and tell IE to save it, then a week after it's lost again. That's the problem with buggy, closed-source software! [​IMG]
     

Share This Page